Просмотр сообщений

В этом разделе можно просмотреть все сообщения, сделанные этим пользователем.


Темы - Cash

Страницы: [1] 2 3 4 ... 22
1
В связи заменой АТС на IP телефонию, освободилась куча проводных телефонов, как цифровых так и аналоговых, все марки Panasonic. Количество примерно 50 штук +-.  Если кому-нибудь интересно, то скину модели.
После окончательного перехода, будет изучаться спрос на АТС, тоже Панас.

2
Мобильная связь, КПК / Mi band 5
« : 29.08.21, 12:43:21 »
Продам. В использовании полгода, состояние отличное, полный комплект. Причина продажи переход на 6. Цена 2000р

3
Другие / Пропеллер
« : 09.08.21, 20:20:47 »
Пропеллер для китайского напольного вентилятора нужен, есть у кого?

4
Другие / Микрик ищу
« : 12.07.21, 22:48:11 »
  - вот такой

5
Куплю / Ищется для ноута
« : 26.06.21, 11:35:11 »
Проц один из

Т7500, Т7700, Т7800, T8100, T8300, T9300, T9500

6
Куплю / SSD 2Tb
« : 26.03.21, 14:14:32 »
Кто тут SSD барыжил? Куплю сабж.

7
Другие / Аккумуляторы 18650
« : 23.02.21, 16:19:35 »
Номинальная емкость 2000мАч, б/у. Есть 57 штук, отдам на эксперименты.
Маркировка HW18650

8
Другие / 3D печать
« : 10.01.21, 21:03:17 »
Воспользуюсь услугой, нужно корпус сделать

9
Специально пишу тут, а не в теме продажа

Полностью рабочий системный блок + монитор + клава + мышь

Системник не особо шустрый, но рабочий (C2Q/3/250), Win7 lic
Моник 17", правда квадратный

Отдам тем, кто действительно нуждается и не может себе позволить купить даже за копейки

Если Вы знаете такие семьи, сообщите, или дайте им мой номер, пусть звонят. (+79262835042)

ЗЫЖ Есть вопросы? В личку!

10
Делимся полезными скриптами и не только для Микротов (взято отсюда https://ntc.party/t/mikrotik/666/11)

Для тех, кому надоело использовать разного рода расширения для доступа на сайты блокированные Роскомпозором

1. Кинуть 2 файла *.crt и *.key в папку на микроте (файлы в архиве)
2. Выполнить в терминале в следующее:

/certificate import file-name=antizapret.crt passphrase=""
/certificate import file-name=antizapret.key passphrase=""

/ppp profile
add name=antizapret on-down="/ip dns cache flush" on-up="/ip dns cache flush"
/interface ovpn-client
add certificate=antizapret.crt_0 cipher=aes128 connect-to=\
    vpn.antizapret.prostovpn.org name=\
    ovpn-antizapret profile=antizapret use-peer-dns=exclusively user=user

/ip firewall nat
add action=masquerade chain=srcnat out-interface=ovpn-antizapret



2Нельсон  :gc:

11
Куплю / Зажим для трубы
« : 06.09.20, 12:35:28 »
Наподобие таких, диаметр 16 или 20 мм
1.
Скрытый текст (наведите, чтобы показать текст)
2.
Скрытый текст (наведите, чтобы показать текст)

12
Другие / Микруха
« : 06.08.20, 09:23:54 »
Ищется, может у кого завалялась...

GD25LQ64CV или
W25Q64FW
корпус SOIC8

в 1000м как всегда долго..

13
кто то тут продавал сабж не могу найти, если кто желает продать пишите

14
Другие / Сумка-холодильник
« : 24.07.20, 22:43:28 »
Возьму в аренду на август месяц САБЖ небольшого размера, можно с питанием от бортовой сети авто

15
СТРОЙКИН ПАВЕЛ АНАТОЛЬЕВИЧ 23.08.1983 г.р  проживает ЭЛЕКТРОСТАЛЬ Г., ЗАПАДНАЯ д. 12 корп. Б

в личку пожалуйста

16
Кто нибудь делал?
Интересует где делали, сроки, цены, и т.п.

17
Куплю / Метчики, плашки
« : 23.05.20, 19:21:56 »
Сабж, не убитые. Предлагайте

18
Другие / Транзистор
« : 06.05.20, 16:59:16 »
Треба транзистор
В оригинале 12N10
Аналоги
20N15
AOD256
AOD2210
AOD2544
AOD4454
IRFR24N15D
FDD3682
IXTY44N10T

В 1000 ништяков был, под заказ не раньше 2 недель

19
Литров на 50-60, можно б/у, можно переделанный из газового баллона.

20
Другие / Рекламные баннеры
« : 10.04.20, 18:14:35 »
Ищется кто занимается производством сабжа. Можно в личку

Страницы: [1] 2 3 4 ... 22